1. 首頁
  2. 新股推薦

通達信資金分時指標公式具體介紹

N:=5;
CH:=DYNAINfo(5);
CL:=DYNAINFO(6);
CO:=REF(C,N);
Qjj:=V/((CH-CL)*2-abs(C-CO));
hsL:=IF(C!=CO,QJJ*(C-CO),0)/100;
lngJ:=dma(HSL,0.5);
LljX:=ema(LNGJ,3);
B:0,POINtdOT,COLORWHITE;
B1:sum(LLJX,1),COLORCYAN;
B2:SUM(LLJX,2),COLORCYAN;
b3:SUM(LLJX,3),COLORCYAN;
B4:SUM(LLJX,4),COLORCYAN;
B5:SUM(LLJX,5),COLORCYAN;
H_L:=HHV(B5,240)-LLV(B5,240);
BL:=B1*1;
{www.gUPaNg.com股旁網_最新股票指標公式}
TJ1:=ABS(B2-B1)=BL AND ABS(B3-B1)=BL AND ABS(B4-B1)=BL;
TJ2:=ABS(B5-B1)=BL ;
TJ4:=B11.05*REF(B1,1) AND B31.05*REF(B3,1) AND B51.05*REF(B5,1);
選股:=FILTER(TJ1 AND TJ2 AND TJ4,5) ;
DRAWicoN(選股,0-H_L*0.2,1);{上升信號};

  

本文內容來自互聯網轉載,不代表本人立場,若侵犯您的權益,請聯系我們第一時間刪除,謝謝!如若轉載,請注明出處:http://www.lbzkzu.live/xgtj/c6ac5e3ab91ad8edc7659f61.html

標簽:

广西快3走势图基本图